| 1161 |
サーバーホスト名の解決に失敗しました |
サーバーアドレスを解決できません。ネットワークおよびNetScalerコンソールサーバー/エージェントのDNSサーバー構成を確認してください。 |
| 1162 |
サーバーアドレスを解決できません。ネットワークおよびNetScalerコンソールサーバー/エージェントのDNSサーバー構成を確認してください。 |
サーバーに接続できません。ファイアウォール、プロキシ設定、およびネットワーク接続を確認してください。また、URL download.citrixnetworkapi.net がネットワークまたはプロキシ経由でアクセス可能であることを確認してください。 |
| 1165 |
プロキシエラー |
プロキシ構成を確認し、プロキシ経由でネットワーク接続が機能していることを確認してください。 |
| 1166 |
プロキシ認証に失敗しました |
NetScalerコンソールでプロキシ資格情報を確認してください。 |
| 1170 |
SSL証明書の検証に失敗しました。 |
ネットワークでSSLインターセプターを使用している場合は、NetScalerコンソールに適切なルート証明書がインストールされていることを確認してください。 |
| 1171 |
SSL証明書の有効期限が切れました |
SSL証明書の有効期限が切れました。 |
| 1172 |
SSL証明書の検証に失敗しました。 |
ネットワークでSSLインターセプターを使用している場合は、NetScalerコンソールに適切なルート証明書がインストールされていることを確認してください。 |
| 1173 |
SSL証明書の検証に失敗しました。 |
これは自己署名証明書が原因である可能性があります。ネットワークでSSLインターセプターを使用している場合は、NetScalerコンソールに適切なルート証明書がインストールされていることを確認してください。 |
| 1261 |
サーバーのホスト名の解決に失敗しました |
サーバーアドレスを解決できません。ネットワークおよびNetScalerコンソールサーバー/エージェントのDNSサーバー構成を確認してください。 |
| 1262 |
リクエスト接続タイムアウト |
サーバーに接続できません。ファイアウォール、プロキシ設定、およびネットワーク接続を確認してください。両方のURL (download.citrixnetworkapi.net, safehaven.adm.cloud.com) がネットワークから、またはプロキシ経由でアクセス可能であることを確認してください。 |
| 1265 |
プロキシエラー |
プロキシ構成を確認し、プロキシ経由でネットワーク接続が機能していることを確認してください。 |
| 1266 |
プロキシ認証に失敗しました。 |
NetScalerコンソールでプロキシ資格情報を確認してください。 |
| 1270 |
SSL証明書の検証に失敗しました |
ネットワークでSSLインターセプターを使用している場合は、適切なルート証明書がNetScalerコンソールにインストールされていることを確認してください。 |
| 1271 |
SSL証明書の有効期限が切れました。 |
サーバーのSSL証明書の有効期限が切れました。 |
| 1272 |
SSL証明書の検証に失敗しました |
ネットワークでSSLインターセプターを使用している場合は、適切なルート証明書がインストールされていることをNetScalerコンソールで確認してください。 |
| 1273 |
SSL証明書の検証に失敗しました |
これは自己署名証明書が原因である可能性があります。ネットワークでSSLインターセプターを使用している場合は、適切なルート証明書がインストールされていることをNetScalerコンソールで確認してください。 |
| 1361 |
サーバーのホスト名の解決に失敗しました |
サーバーアドレスを解決できません。ネットワークおよびNetScalerコンソールサーバー/エージェントのDNSサーバー構成を確認してください。 |
| 1362 |
リクエスト接続のタイムアウト。 |
サーバーに接続できません。ファイアウォール、プロキシ設定、およびネットワーク接続を確認してください。URL safehaven.adm.cloud.com がネットワークまたはプロキシ経由でアクセス可能であることを確認してください。 |
| 1365 |
プロキシエラー |
プロキシ設定を確認し、プロキシ経由でネットワーク接続が機能していることを確認してください。 |
| 1366 |
プロキシ認証に失敗しました |
NetScalerコンソールでプロキシ資格情報を確認してください。 |
| 1370 |
SSL証明書の検証に失敗しました。 |
ネットワークでSSLインターセプターを使用している場合は、NetScalerコンソールに適切なルート証明書がインストールされていることを確認してください。 |
| 1371 |
SSL証明書の有効期限が切れました |
サーバーのSSL証明書の有効期限が切れました。 |
| 1372 |
SSL証明書の検証に失敗しました。 |
ネットワークでSSLインターセプターを使用している場合は、NetScalerコンソールに適切なルート証明書がインストールされていることを確認してください。 |
| 1373 |
SSL証明書の検証に失敗しました。 |
これは、自己署名証明書が原因である可能性があります。ネットワークでSSLインターセプターを使用している場合は、適切なルート証明書がNetScalerコンソールにインストールされていることを確認してください。 |
| 2000 |
このデバイスではテレメトリがスキップされました。 |
これは、このデバイスが別のNetScaler Console/Service/Agentによって管理されているためである可能性があります。他のコレクターがテレメトリデータを正常に送信していることを確認してください。 |
| 2100 |
インスタンスの状態がダウンしているか、到達できません。 |
インスタンスが実行中で到達可能であることを確認してください。 |
| 2250 |
SSH認証エラー |
NetScalerコンソールで、デバイスのデバイスプロファイルが適切に構成されていることを確認してください。 |
| 2251 |
SSH接続のタイムアウト/拒否。 |
接続がファイアウォールまたはネットワークポリシーによって一時的にブロックされているか、デバイスに到達できない可能性があります。ネットワーク接続を確認し、SSHポートにアクセスできることを確認してください。 |
| 2252 |
ホストキーの検証に失敗しました |
管理者とサーバーのIDを確認し、古いキーを削除してください: ssh-keygen -R <server_address>。 |
| 2350 |
SSH認証エラー。 |
デバイスのデバイスプロファイルがNetScalerコンソールで適切に設定されていることを確認してください。 |
| 2351 |
SSHがデバイスへの接続に失敗しました |
接続はファイアウォールまたはネットワークポリシーによって一時的にブロックされているか、デバイスに到達できない可能性があります。ネットワーク接続を確認し、SSHポートがアクセス可能であることを確認してください。 |