ゲートウェイ インサイト

最終公開日 : Sep 25, 2026
NetScaler Gatewayの展開において、ユーザーのアクセス詳細の可視性は、アクセス障害のトラブルシューティングに不可欠です。ネットワーク管理者として、ユーザーがNetScaler Gatewayにログオンできない場合や、ユーザーアクティビティ、ログオン失敗の理由を知りたいと思うでしょう。この情報は、ユーザーが解決要求を送信しない限り、通常は利用できません。
Gateway Insightは、アクセスモードに関係なく、NetScaler Gatewayへのログオン時にすべてのユーザーが遭遇した障害の可視性を提供します。いつでも、利用可能なすべてのユーザーのリスト、アクティブユーザー数、アクティブセッション数、およびすべてのユーザーが使用したバイト数とライセンスを表示できます。ユーザーのエンドポイント分析 (EPA)、認証、シングルサインオン (SSO)、およびアプリケーション起動の失敗を表示できます。ユーザーのアクティブセッションと終了セッションの詳細も表示できます。
Gateway Insightは、仮想アプリケーションのアプリケーション起動失敗の理由に関する可視性も提供します。これにより、あらゆる種類のログオンまたはアプリケーション起動の失敗の問題をトラブルシューティングする能力が向上します。起動されたアプリケーションの数、合計およびアクティブセッションの数、合計バイト数、およびアプリケーションによって消費された帯域幅を表示できます。アプリケーションのユーザー、セッション、帯域幅、および起動エラーの詳細を表示できます。
いつでも、NetScaler Gatewayアプライアンスに関連付けられているすべてのゲートウェイによって使用されているゲートウェイの数、アクティブセッションの数、合計バイト数、および帯域幅を表示できます。ゲートウェイのEPA、認証、シングルサインオン、およびアプリケーション起動の失敗を表示できます。ゲートウェイに関連付けられているすべてのユーザーとそのログオンアクティビティの詳細も表示できます。
すべてのログメッセージはNetScaler® ADMデータベースに保存されるため、任意の期間のエラー詳細を表示できます。ログオン失敗の概要を表示し、ログオンプロセスのどの段階で失敗が発生したかを判断することもできます。

注意点

  • Gateway Insightは、次の展開でサポートされています。
    • アクセス ゲートウェイ
    • 統合ゲートウェイ
  • NetScaler ADMのリリースとビルドは、NetScaler Gatewayアプライアンスのリリースとビルドと同じか、それ以降である必要があります。
  • Advancedライセンスを持つNetScalerインスタンスの場合、1時間分のGateway Insightレポートを表示できます。1時間を超えるGateway Insightレポートを表示するには、Premiumライセンスが必須です。

制限事項

  • 認証方法が証明書ベースの認証として構成されている場合、NetScaler GatewayはGateway Insightをサポートしません。
  • Gateway Insightレポートの場合、NetScalerアプライアンスから地理位置情報が提供されません。
  • 仮想ICAアプリケーションおよびデスクトップのユーザーログオンの成功、遅延、およびアプリケーションレベルの詳細は、HDX™ Insight Usersダッシュボードでのみ表示されます。
  • ダブルホップモードでは、第2DMZのNetScaler Gatewayアプライアンスでの障害の可視性は利用できません。
  • リモートデスクトッププロトコル (RDP) デスクトップアクセスに関する問題は報告されません。
  • Gateway Insightは、以下の認証タイプをサポートしています。これら以外の認証タイプが使用されている場合、Gateway Insightにいくつかの不一致が見られる可能性があります。
    • ローカル
    • LDAP
    • RADIUS
    • TACACS
    • SAML
    • ネイティブOTP
    • OAuth-OpenID コネクト
      OAuth-OpenID Connect認証の場合、NetScalerはOAuth-OpenID Connectリライングパーティ (RP) またはOAuth-OpenID Connectアイデンティティプロバイダー (IdP) として機能できます。認証が成功すると、ユーザー名はGateway Insightレポートのタブに報告されます。ただし、セッションがIdPまたはRPのどちらで作成されたかを特定することはできません。
      注: OAuth-OpenID Connect認証は、NetScaler ADMリリース13.1ビルド4.xx以降でサポートされています。

Gateway Insightを有効にする

NetScaler GatewayアプライアンスでGateway Insightを有効にするには、まずNetScaler GatewayアプライアンスをNetScaler ADMに追加する必要があります。次に、VPNアプリケーションを表す仮想サーバーでAppFlowを有効にする必要があります。NetScaler ADMへのデバイスの追加については、「デバイスの追加」を参照してください。
注
NetScaler ADMでエンドポイント分析 (EPA) の失敗を表示するには、NetScaler GatewayアプライアンスでAppFlow認証、承認、および監査ユーザー名(#enable-appflow-aaa-user-name-logging-on-a-citrix-gateway-appliance-by-using-the-gui)ロギングを有効にする必要があります。
ゲートウェイインサイトを有効にする以下の手順は、NetScaler ADMが13.0 Build 36.27の場合に適用されます。
  1. Infrastructure > Instancesに移動し、AppFlowを有効にするインスタンスを選択します。
  2. Select Actionリストから、Configure Analyticsを選択します。
  3. Configure Insightページで、Configure Analyticsの下にあるNetScaler Gatewayを選択します。
  4. 仮想サーバーを選択し、Enable AppFlowをクリックします。
  5. Enable AppFlow画面で、Select Expressionリストのtrueをクリックします。
  6. Transport Modeの横にあるLogstreamチェックボックスをオンにします。
    注
    トランスポートモードとしてIPFIXまたはLogstreamのいずれかを選択できます。
    IPFIXとLogstreamの詳細については、Logstreamの概要(/ja-jp/netscaler-application-delivery-management-software/13-1/analytics/logstream.html)を参照してください。
  7. OKをクリックします。

NetScaler ADMバージョン13.0 Build 41.x以降の場合

  1. Infrastructure > Instancesに移動し、インスタンスを選択します。
  2. 「Select Action」リストから、「Configure Analytics」を選択します。
  3. 仮想サーバーを選択し、「Enable Analytics」をクリックします。
  4. 「Advanced Options」の下で:
    1. 「Logstream」を選択します。
    2. 「NetScaler Gateway」を選択します。
  5. 「OK」をクリックします。

GUI を使用して、NetScaler Gateway アプライアンスで AppFlow 認証、承認、および監査のユーザー名ログ記録を有効にする

  1. Configuration > System > AppFlow > Settings に移動し、「Change AppFlow Settings」をクリックします。
  2. 「Configure AppFlow Settings」画面で、「AAA Username」を選択し、「OK」をクリックします。

Gateway Insight レポートの表示

NetScaler ADM では、NetScaler Gateway アプライアンスに関連付けられているすべてのユーザー、アプリケーション、およびゲートウェイのレポートを表示でき、特定のユーザー、アプリケーション、またはゲートウェイの詳細を表示できます。「Overview」セクションでは、EPA、SSO、認証、およびアプリケーション起動の失敗を表示できます。また、ユーザーがログオンするために使用したさまざまなセッションモード、クライアントの種類、および毎時ログオンしたユーザー数の概要も表示できます。
注
グループを作成するときは、グループにロールを割り当てたり、グループにアプリケーションレベルのアクセスを提供したり、グループにユーザーを割り当てたりできます。NetScaler ADM アナリティクスは、仮想 IP アドレスベースの承認をサポートするようになりました。ユーザーは、承認されているアプリケーション (仮想サーバー) のすべての Insights のレポートを表示できるようになりました。グループとグループへのユーザーの割り当ての詳細については、「グループの構成」を参照してください。

EPA、SSO、認証、承認、およびアプリケーション起動の失敗を表示するには

  1. NetScaler ADM で、Gateway > Gateway Insight に移動します。
  2. ユーザーの詳細を表示したい期間を選択します。タイムスライダーを使用して、選択した期間をさらにカスタマイズできます。「Go」をクリックします。
  3. 失敗の詳細を表示するには、EPA (エンドポイント分析)、認証、承認、SSO (シングルサインオン)、またはアプリケーション起動のタブをクリックします。
    EPA をクリックして失敗の詳細を表示します

セッションモード、クライアント、およびユーザー数の概要を表示するには

NetScaler ADM で、Gateway > Gateway Insight に移動し、下にスクロールしてレポートを表示します。
ゲートウェイ インサイト ページアクティビティグラフ

ユーザーの Gateway Insight レポートを表示する

次のレポートを表示できます。
  • NetScaler Gateway アプライアンスに関連付けられているすべてのユーザー。
  • ユーザーの EPA、認証、SSO、およびアプリケーション起動の失敗。
  • ユーザーのアクティブなセッションと終了したセッションの詳細。
  • フルトンネル、クライアントレス VPN、ICA® プロキシなどのセッションモードの種類。

ユーザーの詳細を表示するには

  1. NetScaler ADM で、Gateway > Gateway Insight > Users に移動します。
  2. ユーザーの詳細を表示したい期間を選択します。タイムスライダーを使用して、選択した期間をさらにカスタマイズできます。「Go」をクリックします。
  3. その期間中にすべてのユーザーが使用したアクティブユーザー数、アクティブセッション数、バイト数、ライセンス数を表示できます。
    Gateway Insightユーザーレポート
下にスクロールして、利用可能なユーザーとアクティブユーザーのリストを表示します。
アクティブユーザー
「Users」または「Active Users」タブで、ユーザーをクリックして次のユーザー詳細を表示します。
  • ユーザー詳細 - ADC Gatewayアプライアンスに関連付けられている各ユーザーのインサイトを表示できます。「Gateway」>「Gateway Insight」>「Users」に移動し、ユーザーをクリックして、セッションモード、オペレーティングシステム、ブラウザなど、選択したユーザーのインサイトを表示します。
    ユーザー詳細
  • 選択したゲートウェイのユーザーとアプリケーション - 「Gateway」>「Gateway Insight」>「Gateway」に移動し、ゲートウェイドメイン名をクリックして、選択したゲートウェイに関連付けられている上位10のアプリケーションと上位10のユーザーを表示します。
    ユーザーとアプリケーション
  • アプリケーションとユーザーのその他のオプションを表示 – 10を超えるアプリケーションとユーザーの場合、「Applications and Users」の「その他」アイコンをクリックすると、選択したゲートウェイに関連付けられているすべてのユーザーとアプリケーションの詳細を表示できます。
  • 棒グラフをクリックして詳細を表示 – 棒グラフをクリックすると、関連する詳細を表示できます。たとえば、「Gateway > Gateway Insight > Gateway」に移動し、ゲートウェイの棒グラフをクリックしてゲートウェイの詳細を表示します。
    棒グラフ
  • ユーザーのアクティブセッションと終了セッション。
    Gateway Insightのアクティブセッションと終了セッション
  • 「Active Sessions」におけるゲートウェイドメイン名とゲートウェイIPアドレス。
  • ユーザーのログイン期間。
    Gateway Insight ログイン期間(/en-us/netscaler-application-delivery-management-software/media/gateway-insight-login-duration.png)
  • ユーザーのログアウトセッションの理由。ログアウトの理由は次のとおりです。
    • セッションがタイムアウトしました
    • 内部エラーのためログアウトしました
    • 非アクティブセッションのタイムアウトのためログアウトしました
    • ユーザーがログアウトしました
    • 管理者がセッションを停止しました

アプリケーションのGateway Insightレポートの表示

起動されたアプリケーションの数、合計セッション数とアクティブセッション数、アプリケーションによって消費された合計バイト数と帯域幅を表示できます。アプリケーションのユーザー、セッション、帯域幅、起動エラーの詳細を表示できます。

アプリケーションの詳細を表示するには

  1. NetScaler ADMで、Gateway > Gateway Insight > Applications に移動します。
  2. アプリケーションの詳細を表示する期間を選択します。タイムスライダーを使用して、選択した期間をさらにカスタマイズできます。Go をクリックします。
これで、起動されたアプリケーションの数、合計セッション数とアクティブセッション数、アプリケーションによって消費された合計バイト数と帯域幅を表示できます。
アプリケーションの詳細
ICA およびその他のアプリケーションによって消費されたセッション数、帯域幅、合計バイト数を表示するには、下にスクロールします。
その他のアプリケーションの詳細
タブで、 列のアプリケーションをクリックすると、そのアプリケーションの詳細が表示されます。

ゲートウェイの Gateway Insight レポートの表示

任意の時点で、NetScaler Gateway アプライアンスに関連付けられているすべてのゲートウェイによって使用されているゲートウェイの数、アクティブなセッションの数、合計バイト数、および帯域幅を表示できます。ゲートウェイの EPA、認証、シングルサインオン、およびアプリケーション起動の失敗を表示できます。また、ゲートウェイに関連付けられているすべてのユーザーの詳細と、そのログオンアクティビティを表示することもできます。

ゲートウェイの詳細を表示するには

  1. NetScaler ADM で、 > > の順に移動します。
  2. ゲートウェイの詳細を表示する期間を選択します。タイムスライダーを使用して、選択した期間をさらにカスタマイズできます。 をクリックします。
これで、任意の時点で、NetScaler Gateway アプライアンスに関連付けられているすべてのゲートウェイによって使用されているゲートウェイの数、アクティブなセッションの数、合計バイト数、および帯域幅を表示できます。
ゲートウェイアクティビティの詳細
ゲートウェイのドメイン名、仮想サーバー名、NetScaler IP アドレス、セッションモード、合計バイト数などのゲートウェイの詳細を表示するには、下にスクロールします。
その他のゲートウェイの詳細
列のゲートウェイをクリックすると、ゲートウェイの EPA、認証、シングルサインオン、アプリケーション起動の失敗、およびその他の詳細が表示されます。

レポートのエクスポート

GUIに表示されるすべての詳細を含むGateway Insightレポートを、PDF、JPEG、PNG、またはCSV形式でローカルコンピューターに保存できます。また、レポートのエクスポートを、指定されたメールアドレスにさまざまな間隔でスケジュールすることもできます。
注
  • 読み取り専用アクセス権を持つユーザーはレポートをエクスポートできません。
  • 地図レポートは、NetScaler ADMにインターネット接続がある場合にのみエクスポートされます。

レポートをエクスポートするには

  1. ダッシュボードタブの右側のペインで、エクスポートボタンをクリックします。
  2. 今すぐエクスポートで、必要な形式を選択し、エクスポートをクリックします。
エクスポートをスケジュールするには:
  1. ダッシュボードタブの右側のペインで、エクスポートボタンをクリックします。
  2. エクスポートのスケジュールで、詳細を指定し、スケジュールをクリックします。
メールサーバーまたはメーリングリストを追加するには:
  1. 構成タブで、設定 > 通知 > メールに移動します。
  2. 右側のペインで、メールサーバーを追加するにはメールサーバーを選択し、メーリングリストを作成するにはメーリングリストを選択します。
  3. 詳細を指定し、作成をクリックします。
Gateway Insightダッシュボード全体をエクスポートするには:
  1. 「ダッシュボード」タブの右ペインで、「エクスポート」ボタンをクリックします。
  2. 「今すぐエクスポート」で、「PDF」形式を選択し、「エクスポート」をクリックします。

Gateway Insight のユースケース

以下のユースケースは、NetScaler Gateway アプライアンス上のユーザーのアクセス詳細、アプリケーション、およびゲートウェイを可視化するために Gateway Insight をどのように使用できるかを示しています。

ユーザーが NetScaler Gateway アプライアンスまたは内部 Web サーバーにログインできない

あなたは NetScaler ADM を介して NetScaler Gateway アプライアンスを監視している NetScaler Gateway 管理者であり、ユーザーがログインできない理由、またはログインプロセスのどの段階で障害が発生したかを確認したいと考えています。
NetScaler ADM を使用すると、ログインプロセスの次の段階でユーザーログインエラーの詳細を表示できます。
  • 認証
  • エンドポイント分析 (EPA)
  • シングルサインオン
NetScaler ADM では、特定のユーザーを検索し、そのユーザーのすべての詳細を表示できます。
「ユーザーを検索するには:」:
NetScaler ADM で、Gateway > Gateway Insight に移動し、「ユーザーの検索」テキストボックスで検索したいユーザーを指定します。

認証の失敗

誤った資格情報や認証サーバーからの応答がないなどの認証エラーを表示できます。また、認証が失敗した要因も確認できます。
認証失敗の詳細を表示するには:
  1. NetScaler ADMで、Gateway > Gateway Insightに移動します。
  2. 概要セクションで、認証エラーを表示したい期間を選択します。タイムスライダーを使用して、選択した期間をさらにカスタマイズできます。Goをクリックします。
    認証エラービュー(/en-us/netscaler-application-delivery-management-software/media/use-cases-auth-failure-overview.png)
  3. 認証タブをクリックします。失敗グラフで、任意の時点での認証エラーの数を確認できます。
    認証失敗グラフ(/en-us/netscaler-application-delivery-management-software/media/use-cases-auth-failure-graph.png)
同じタブのテーブルから、ユーザー名、クライアントIPアドレス、エラー時刻、認証タイプ、認証サーバーIPアドレスなど、各認証エラーの詳細を表示するには下にスクロールします。テーブルのエラー説明列にはログオン失敗の理由が表示され、状態列には失敗が発生したn番目の要素が表示されます。
認証失敗の詳細(/en-us/netscaler-application-delivery-management-software/media/use-cases-auth-failure-errors-13.png)
ユーザー名列のユーザーをクリックすると、そのユーザーの認証エラーやその他の詳細が表示されます。設定アイコンを使用して、テーブルの列を追加または削除してカスタマイズできます。
重要:
OAuth-OpenID Connect認証が失敗した場合、一部の失敗(例:「トークン検証失敗」)では、Gateway Insightレポートにユーザー名がNAと表示されます。この失敗では、OAuth-OpenID Connectリライングパーティでの「トークン検証失敗」による認証失敗のため、ユーザー名は利用できません。
OAuth-OpenID Connectの失敗(/en-us/netscaler-application-delivery-management-software/media/oauth-openid-authentication-failure.png)

EPAの失敗

EPAの失敗は、認証前または認証後の段階で確認できます。
重要:
  • クラシック式が設定されている場合にのみ、EPAの失敗が報告されます。
  • 事前認証ポリシーまたは事後認証ポリシーで高度な式が設定されている場合、EPAの失敗は報告されません。
  • nFactor認証フローの要因の1つとしてEPAが設定されている場合、EPAの失敗は報告されません。
EPAの失敗の詳細を表示するには:
  1. NetScaler ADMで、Gateway > Gateway Insightに移動します。
  2. 概要セクションで、EPAエラーを表示したい期間を選択します。タイムスライダーを使用して、選択した期間をさらにカスタマイズできます。Goをクリックします。
    EPAの失敗ビュー(/en-us/netscaler-application-delivery-management-software/media/use-cases-epa-failure-overview.png)
  3. EPA (エンドポイント分析) タブをクリックします。失敗グラフで、任意の時点でのEPAエラーの数を確認できます。
    EPAの失敗グラフ(/en-us/netscaler-application-delivery-management-software/media/use-cases-epa-failure-graph.png)
同じタブのテーブルから、ユーザー名、NetScaler IPアドレス、ゲートウェイIPアドレス、VPN、エラー時刻、ポリシー名、ゲートウェイドメイン名など、各EPAエラーの詳細を表示するには下にスクロールします。テーブルのエラー説明列にはEPAの失敗の理由が表示され、ポリシー名列には失敗の原因となったポリシーが表示されます。
その他のEPAの失敗の詳細(/en-us/netscaler-application-delivery-management-software/media/use-cases-epa-failure-errors.png)
ユーザー名列のユーザーをクリックすると、そのユーザーのEPAエラーやその他の詳細が表示されます。下向き矢印を使用して、テーブルをカスタマイズして列を追加または削除できます。
注
「clientSecurity」式がVPNセッションポリシー規則として設定されている場合、NetScaler GatewayはEPAの失敗を報告しません。

SSOの失敗

NetScaler Gatewayアプライアンスを介してアプリケーションにアクセスするユーザーの、あらゆる段階でのSSO失敗をすべて表示できます。
SSO失敗の詳細を表示するには:
  1. NetScaler ADMで、Gateway > Gateway Insightに移動します。
  2. 「概要」セクションで、SSOエラーを表示する期間を選択します。タイムスライダーを使用して、選択した期間をさらにカスタマイズできます。Goをクリックします。
    SSO失敗ビュー
  3. SSO (Single Sign On) タブをクリックします。「失敗」グラフで、任意の時点でのSSOエラーの数を表示できます。
    SSO失敗グラフ
下にスクロールすると、同じタブのテーブルから、ユーザー名、NetScaler IPアドレス、エラー時刻、エラーの説明、リソース名など、各SSOエラーの詳細が表示されます。
その他のSSO失敗の詳細
ユーザー名列のユーザーをクリックすると、そのユーザーのSSOエラーやその他の詳細が表示されます。下向き矢印を使用して、列を追加または削除することでテーブルをカスタマイズできます。

NetScaler Gatewayへのログオンに成功した後、ユーザーが仮想アプリケーションを起動できない

アプリケーション起動の失敗については、アクセスできないSecure Ticket Authority (STA) またはCitrix Virtual Appサーバー、あるいは無効なSTAチケットなど、その原因を可視化できます。エラーが発生した時刻、エラーの詳細、およびSTA検証が失敗したリソースを表示できます。
アプリケーション起動失敗の詳細を表示するには:
  1. NetScaler ADMで、Gateway > Gateway Insightに移動します。
  2. 概要セクションで、SSOエラーを表示する期間を選択します。タイムスライダーを使用して、選択した期間をさらにカスタマイズできます。Goをクリックします。
    アプリケーション起動失敗ビュー
  3. 「Application Launch」タブをクリックします。「Failures」グラフで、任意の時点でのアプリケーション起動失敗の数を確認できます。
    アプリケーション起動失敗グラフ
同じタブのテーブルから、NetScaler IP Address、Error Time、Error Description、Resource Name、Gateway Domain Name など、各アプリケーション起動エラーの詳細を表示するには、下にスクロールします。テーブルのError Description列にはSTAサーバーのIPアドレスが表示され、Resource Name列にはSTA検証が失敗したリソースの詳細が表示されます。
その他のアプリケーション起動失敗の詳細
「Username」列のユーザーをクリックすると、そのユーザーのアプリケーション起動エラーやその他の詳細が表示されます。下向き矢印を使用して、列を追加または削除するようにテーブルをカスタマイズできます。

新しいアプリケーションを正常に起動した後、ユーザーはそのアプリケーションによって消費された合計バイト数と帯域幅を表示したいと考えています

新しいアプリケーションを正常に起動した後、NetScaler ADMで、そのアプリケーションによって消費された合計バイト数と帯域幅を表示できます。
アプリケーションによって消費された合計バイト数と帯域幅を表示するには:
NetScaler ADMで、Gateway > Gateway Insight > Applications に移動し、下にスクロールして、「Other Applications」タブで詳細を表示したいアプリケーションをクリックします。
バイトと帯域幅の消費量ビュー
そのアプリケーションによって消費されたセッション数と合計バイト数を表示できます。
セッションとバイトの合計数ビュー
そのアプリケーションによって消費された帯域幅も表示できます。
アプリケーションによって消費されたバイト数ビュー

ユーザーはNetScaler Gatewayに正常にログオンしましたが、内部ネットワーク内の一部のネットワークリソースにアクセスできません

Gateway Insightを使用すると、ユーザーがネットワークリソースにアクセスできるかどうかを判断できます。また、失敗の原因となったポリシーの名前も表示できます。
リソースのユーザーアクセスを表示するには:
  1. NetScaler ADMで、Gateway > Gateway Insight > Applicationsに移動します。
  2. 表示された画面で下にスクロールし、Other Applicationsタブで、ユーザーがログオンできなかったアプリケーションを選択します。
    ユーザーアクセス詳細
  3. 下にスクロールすると、Usersテーブルに、そのアプリケーションにアクセスできるすべてのユーザーが表示されます。

異なるユーザーが異なるNetScaler Gateway展開を使用しているか、異なるアクセスモードでNetScaler Gatewayにログオンしている可能性があります。管理者は、展開タイプとアクセスモードに関する詳細を表示できる必要があります

Gateway Insightを使用すると、ユーザーがログオンに使用したさまざまなセッションモード、クライアントの種類、および1時間ごとにログオンしたユーザー数の概要を表示できます。また、ユーザーの展開が統合ゲートウェイ展開であるか、従来のNetScaler Gateway展開であるかを判断することもできます。統合ゲートウェイ展開の場合、コンテンツスイッチング仮想サーバー名とIPアドレス、およびVPN仮想サーバー名を表示できます。
セッションモード、クライアントの種類、およびログオンしたユーザー数の概要を表示するには:
  1. NetScaler ADMで、Gateway > Gateway Insightに移動します。
  2. Overviewセクションで下にスクロールすると、Session Mode、Operating Systems、Browsers、およびUser Logon Activityの各チャートに、ユーザーがログオンに使用したさまざまなセッションモード、クライアントの種類、および1時間ごとにログオンしたユーザー数が表示されます。
    Gateway Insightの概要Gateway Insightの概要グラフ